zwave dead nodes after latest updates

Please use template to report bugs and problems. Post here your questions when not sure where else to post
Only for bugs in the Domoticz application! other problems go in different subforums!
Forum rules
Before posting here, make sure you are on the latest Beta or Stable version.
If you have problems related to the web gui, clear your browser cache + appcache first.

Use the following template when posting here:

Version: xxxx
Platform: xxxx
Plugin/Hardware: xxxx
Description:
.....

If you are having problems with scripts/blockly, always post the script (in a spoiler or code tag) or screenshots of your blockly

If you are replying, please do not quote images/code from the first post

Please mark your topic as Solved when the problem is solved.
Post Reply
commentator
Posts: 95
Joined: Thursday 23 June 2016 14:41
Target OS: Raspberry Pi
Domoticz version: beta
Location: NL
Contact:

zwave dead nodes after latest updates

Post by commentator » Monday 14 May 2018 21:43

I notice dead zwave nodes after updating. This problem is there since last weekend update.
It is there in v3.9439.

After running the update there are dead powered nodes. Heal doesn't work. Running this script works: https://gathering.tweakers.net/forum/li ... 1#47913101

The problem is there on raspbian jessie on rpi3 and on stretch rpi3+ @ my parents house.

Post Reply

Who is online

Users browsing this forum: C4rtm4N and 4 guests