qubino ZMNHAD1 input I2 I3 problems

Please use template to report bugs and problems. Post here your questions when not sure where else to post
Only for bugs in the Domoticz application! other problems go in different subforums!
Forum rules
Before posting here, make sure you are on the latest Beta or Stable version.
If you have problems related to the web gui, clear your browser cache + appcache first.

Use the following template when posting here:

Version: xxxx
Platform: xxxx
Plugin/Hardware: xxxx
Description:
.....

If you are having problems with scripts/blockly, always post the script (in a spoiler or code tag) or screenshots of your blockly

If you are replying, please do not quote images/code from the first post

Please mark your topic as Solved when the problem is solved.
Post Reply
jvm1000
Posts: 1
Joined: Thursday 21 June 2018 14:50
Target OS: Raspberry Pi
Domoticz version:
Contact:

qubino ZMNHAD1 input I2 I3 problems

Post by jvm1000 » Thursday 12 July 2018 20:37

Hi,
i have several qubinos ZMNHAD1 1 relay, the inputs I2 and I3 work correct with openhab, Zipato, and home assitant.
In domoticz i tried every thing i found in the forum, but nothing works.

there is a a link
http://domoticz.com/forum/viewtopic.php ... SH+1+RELAY
that is the old qubino, its similar but now I2, I3 are conected to live line.

when i exclude and include again for a while in the configuration page I2 and I3 appears disabled, afther a while
Please, i need help.

Post Reply

Who is online

Users browsing this forum: No registered users and 4 guests